DVDaDVD±R  

Retroceder   DVDaDVD±R > AUTORIA AUTOMATIZADA (Programas TODO-EN-UNO) > InterVideo DVDCopy

InterVideo DVDCopy Foro Oficial de Soporte Técnico de InterVideo DVDCopy en español (www.intervideo.com) y foro de discusión sobre su uso y experiencias.


Respuesta
 
Herramientas
Antiguo 23-Sep-2006, 14:49   #1
Eledu
Recién Llegado!
 
Fecha de Ingreso: September-2006
Mensajes: 4
Eledu está en el buen camino
Desfasaje de sonido en dvd'S creados con el "intervideo Windvd copy"

Antes que nada, soy nuevo en esto de los foros y pido disculpas si me metí en otra discución con mi pregunta...
El tema es este: tengo una notebook toshiba que trae una versión del windvd creator.
he capturado algunos programas de tv, y hasta ahí todo bien (la tv en argentina es PAL-N). El primer problema fue que los reproductores zona 4 para latinoamérica son NTSC, y algnas marcas, como Sony, no los hacen binorma.
El programa ofrece como opción elegir entre formato de salida pal y ntsc y, obviamente, elegí esta opción. Resultado, el sonido se atrasaba con respecto a la imágen - groseramente, cerca de 1 minuto .
Creyendo que era un problema de Frame, (25 a 29,algo), realicé un video en pal, y tuve el mismo problema.
Aclaro que el video original está perfecto...
Si alguien conoce la solución, please, ayuda...
Eledu no ha iniciado sesión   Responder Citando
Antiguo 23-Sep-2006, 14:57   #2
amatm
Cancerbero Infernal
 
Avatar de amatm
 
Fecha de Ingreso: November-2002
Ubicación: Chicharrolandia
Mensajes: 36.287
amatm llegará a ser famoso muy prontoamatm llegará a ser famoso muy pronto
El retraso es progresivo ( se va haciendo mas y mas largo ) o constante ( se retrasa igual del principio al final todo el desfase de golpe ) ??

:-)
__________________
Para aprender antes de preguntar hay que leer
amatm no ha iniciado sesión   Responder Citando
Antiguo 23-Sep-2006, 19:37   #3
Eledu
Recién Llegado!
 
Fecha de Ingreso: September-2006
Mensajes: 4
Eledu está en el buen camino
el desfasaje es progresivo, de hecho, cuando copié la primer pelicula, chequee rapido el comienzo para ver si el cambio de norma funcionaba y me quedé tranquilo. Cuando la quise ver completa fue cuando descrubrí el problema.
Eledu no ha iniciado sesión   Responder Citando
Antiguo 23-Sep-2006, 19:54   #4
amatm
Cancerbero Infernal
 
Avatar de amatm
 
Fecha de Ingreso: November-2002
Ubicación: Chicharrolandia
Mensajes: 36.287
amatm llegará a ser famoso muy prontoamatm llegará a ser famoso muy pronto
pues parece un problema de framerate del video y el audio el causante , te veo revisandote la configuracion de audio del programa que seguro hay algo mal puesto o sincronizandolo con programa externo ( por los foros creo haber visto un manual al respecto ).

:-)
__________________
Para aprender antes de preguntar hay que leer
amatm no ha iniciado sesión   Responder Citando
Antiguo 23-Sep-2006, 23:37   #5
Eledu
Recién Llegado!
 
Fecha de Ingreso: September-2006
Mensajes: 4
Eledu está en el buen camino
Thumbs up

Ok, lo voy a chequea, gracias
Eledu no ha iniciado sesión   Responder Citando
Respuesta

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT +1. Ahora son las 09:04.


Desarrollado por: vBulletin®
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com

vBulletin, Copyright ©2000 - 2003, Jelsoft Enterprises Limited